WordPress 4.2.1 jaにアップデート

Facebooktwittergoogle_plusmail

弊社サイトはWordPressを利用させて頂いています。
このWordPressにクロスサイトスクリプティング(XSS)の脆弱性が発見され、対策が施されたWordPress 4.2.1 jaが2015年4月28日に提供されています。

WordPress 4.2.1 ja
https://ja.wordpress.org/wordpress-4.2.1-ja.tar.gz

人気CMS「WordPress」に脆弱性、至急更新を
http://news.mynavi.jp/news/2015/05/04/095/

少し遅くなりましたがアップデートを完了しました。

Leave a Reply