Install PHP 5.6 on RHEL 6.8 – remi.repo

RHEL 6.xはデフォルトのrepoではPHP 5.3までになります。 サブスクリプション(保守契約)を購入 ...

CentOS 7にepel,remi repositoryを追加する

CentOS 7にepel,remi repositoryを追加する
CentOS 7に拡張パッケージをyumでインストールできるようにepel repositoryとremi r ...