WP Lightbox 2 Plugin on WordPress 3.6

Facebooktwittergoogle_plusmail

WordPress 3.6にバージョンアップしたところ、それまで使用していたslimbox pluginが正常に動作しなくなったのでslimboxを諦めて他のpluginを探していましたが、WP Lightbox 2に落ち着きました

NextGEN 2.0 of WordPress plugin is a problem?
http://www.rootlinks.net/2013/08/08/nextgen-2-0-of-wordpress-plugin-is-a-problem/

動作はslimboxとほとんど変わりません
いまのところWordpress 3.6 + NextGEN 2.0.7の環境でも特にエラーは発生していません

WordPress › WP Lightbox 2 « WordPress Plugins
http://wordpress.org/plugins/wp-lightbox-2/

Leave a Reply

  

  

  


*